<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.berlinerliteraturkritik.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="keywords" content="rüdiger safranski goethe &amp; schiller, rüdiger safranski goethe und schiller, safranski goethe &amp; schiller, safranski goethe und schiller, goethe &amp; schiller, goethe und schiller, rüdiger safranski goethe &amp; schiller rezension, rüdiger safranski goethe und schiller rezension, safranski goethe &amp; schiller rezension, safranski goethe und schiller rezension, rüdiger safranski goethe &amp; schiller kritik, goethe &amp; schiller kritik, rüdiger safranski goethe und schiller kritik," />
<meta name="description" content="Rüdiger Safranski über die Freundschaft von „Goethe &amp; Schiller“" />
<meta name="robots" content="INDEX,FOLLOW" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_00f8951780.css" media="all" />



<script src="typo3temp/javascript_e0b36aecfd.js" type="text/javascript"></script>


<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
	<link rel="styleSHEET" type="text/css" href="fileadmin/templates/css/blk.css" />
	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
	<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-358499-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<title>Rüdiger Safranski: Goethe & Schiller. Geschichte einer Freundschaft (Hanser) / Rezension</title>
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
</head>
<body>

<div id="container">
	<div id="header_folge">
		<div id="logo">
			<img src="fileadmin/templates/images/BLK_logo_klein.jpg" width="222" id="logoimage" height="18" alt="Die Berliner Literaturkritik" />
			<p class="rubrik">Biografien</p>
		</div>
		<div id="werbung">
			
	<!--  CONTENT ELEMENT, uid:61/html [begin] -->
		<a id="c61" class="clink"></a><div id="c61" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<center><script type="text/javascript"><!--
google_ad_client = "pub-3991464394605056";
/* 468x60, Erstellt 04.05.09 */
google_ad_slot = "6789030538";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center> 
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:61/html [end] -->
		
			<p class="small">Werbung</p>
		</div>
	</div>
	<div id="folgewrap">
		<div id="search">
			<form name="sform" action="index.php?id=54" method="post" onsubmit="if(typeof(window.checkInput) == 'function') return checkInput();">
  <label for="tx_indexedsearch[sword]">Suchen:</label><input type="text" name="tx_indexedsearch[sword]" class="ipttext" id="searchW" />
  <input type="hidden" name="tx_indexedsearch[type]" value="0" />
  <input type="submit" value="Los!" />
  <input type="hidden" name="tx_indexedsearch[group]" value="flat" />
  <input type="hidden" name="tx_indexedsearch[ext]" value="1" />
  <input type="hidden" name="tx_indexedsearch[extResume]" value="0" />
  &nbsp;&nbsp;&nbsp;<a href="index.php?id=54&amp;tx_indexedsearch[ext]=1&amp;tx_indexedsearch[group]=flat&amp;tx_indexedsearch[extResume]=0">Erweiterte Suche</a>
</form>
		</div>
		<div id="leftnav">
				<a href="" class="startseite" title="Zur Startseite"><img src="fileadmin/templates/images/startseite.gif" width="98" height="20" border="0" alt="" title="" /></a>
				<ul><li><a href="ueberblick.html" title="Überblick" onfocus="blurLink(this);" class="ueberblick"><span>Überblick</span></a><ul class="sub"><li><a href="ueberblick/aus-dem-archiv.html" onfocus="blurLink(this);">Aus dem Archiv</a></li><li><a href="ueberblick/neuste-artikel.html" onfocus="blurLink(this);">Neuste Artikel</a></li><li><a href="ueberblick/rezensionen.html" onfocus="blurLink(this);">Rezensionen</a></li><li><a href="ueberblick/leseproben.html" onfocus="blurLink(this);">Leseproben</a></li></ul></li><li><a href="belletristik.html" title="Belletristik" onfocus="blurLink(this);" class="belletristik"><span>Belletristik</span></a><ul class="sub"><li><a href="belletristik/roman.html" onfocus="blurLink(this);">Roman</a></li><li><a href="belletristik/erzaehlungen.html" onfocus="blurLink(this);">Erzählungen</a></li><li><a href="belletristik/lyrik.html" onfocus="blurLink(this);">Lyrik</a></li><li><a href="belletristik/krimi-thriller.html" onfocus="blurLink(this);">Krimi & Thriller</a></li><li><a href="belletristik/sonstiges.html" onfocus="blurLink(this);">Sonstiges</a></li><li><a href="belletristik/leseproben.html" onfocus="blurLink(this);">LESEPROBEN</a></li></ul></li><li><a href="sachbuch.html" title="Sachbuch" onfocus="blurLink(this);" class="sachbuch"><span>Sachbuch</span></a><ul class="sub"><li><a href="sachbuch/politisches-buch.html" onfocus="blurLink(this);">Politisches Buch</a></li><li><a href="sachbuch/geschichte.html" onfocus="blurLink(this);">Geschichte</a></li><li><a href="sachbuch/philosophie.html" onfocus="blurLink(this);">Philosophie</a></li><li><a href="sachbuch/musik.html" onfocus="blurLink(this);">Musik</a></li><li><a href="sachbuch/kunst-kultur.html" onfocus="blurLink(this);">Kunst & Kultur</a></li><li><a href="sachbuch/literatur.html" onfocus="blurLink(this);">Literatur</a></li><li><a href="sachbuch/religionen.html" onfocus="blurLink(this);">Religionen</a></li><li><a href="sachbuch/wirtschaft.html" onfocus="blurLink(this);">Wirtschaft</a></li><li><a href="sachbuch/recht.html" onfocus="blurLink(this);">Recht</a></li><li><a href="sachbuch/natur-technik.html" onfocus="blurLink(this);">Natur & Technik</a></li><li><a href="sachbuch/biografien.html" onfocus="blurLink(this);">Biografien</a></li><li><a href="sachbuch/sonstiges.html" onfocus="blurLink(this);">Sonstiges</a></li><li><a href="sachbuch/leseproben.html" onfocus="blurLink(this);">LESEPROBEN</a></li></ul></li><li><a href="special/aus-dem-archiv.html" title="Special" onfocus="blurLink(this);" class="special"><span>Special</span></a><ul class="sub"><li><a href="special/aus-dem-archiv.html" onfocus="blurLink(this);">Aus dem Archiv</a></li></ul></li><li><a href="blk-online/impressum.html" title="BLK Online" onfocus="blurLink(this);" class="blkonline"><span>BLK Online</span></a><ul class="sub"><li><a href="blk-online/impressum.html" onfocus="blurLink(this);">Impressum</a></li></ul></li><li><a href="druckausgaben-archiv/druckausgaben-archiv.html" title="Druckausgaben (Archiv)" onfocus="blurLink(this);" class="druckausgabe"><span>Druckausgaben (Archiv)</span></a><ul class="sub"><li><a href="druckausgaben-archiv/druckausgaben-archiv.html" onfocus="blurLink(this);">Druckausgaben (Archiv)</a></li></ul></li></ul>
		</div>
		<div id="col4">
			<!-- TEST ANZEIGEN -->
			
	<!--  CONTENT ELEMENT, uid:98/html [begin] -->
		<a id="c98" class="clink"></a><div id="c98" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<script type="text/javascript">
<!--
google_ad_client = "pub-3991464394605056";
/* nurBildAnzeigen */
google_ad_slot = "3649092858";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<p class="small"></p>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:98/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:222/html [begin] -->
		<a id="c222" class="clink"></a><div id="c222" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<p class="small">Werbung</p>
<script type="text/javascript">
<!--
google_ad_client = "pub-3991464394605056";
/* 160x600, Erstellt 25.12.09 */
google_ad_slot = "7163665910";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<p class="small">Werbung</p>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:222/html [end] -->
		
		</div>
		<div id="col_wide">
			<!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:11/list [begin] -->
		<a id="c11" class="clink"></a><div id="c11" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			

<div class="news-single-item">

		<h1>„Ein Glück, dass ich Schillern hatte“</h1>
		<h3>Rüdiger Safranski über die Freundschaft von „Goethe &amp; Schiller“</h3>
		<span class="author">&copy;&nbsp;Die Berliner Literaturkritik, 12.02.18</span>
		 
		<p class="bodytext"><i>Diese Rezension erschien erstmals am 24. September 2009 in diesem Literaturmagazin.</i></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Von Roland H. Wiegenstein</b></p>
<p class="bodytext">Auf dem Umschlag von Rüdiger Safranskis neuem Buch „Goethe und Schiller. Geschichte einer Freundschaft“ ist das Denkmal der beiden Dioskuren zu sehen – aber von der Rückseite. Safranski hat ihnen wirklich von hinten über die Schulter gesehen, will sagen aus dem Abstand von mehr als zwei Jahrhunderten: Schiller wurde vor 250 Jahren geboren, Goethe zehn Jahre früher. Als dieser 1828/29 den Briefwechsel der beiden Freunde veröffentlichte, als Lebenszeugnis einer zwölfjährigen, intensiven Zusammenarbeit, stießen die beiden Quartbände entgegen der Hoffnungen des Herausgebers nur auf mäßiges Interesse. „Die Epoche, der Goethe und Schiller ihren Stempel aufgedrückt hatten, war untergegangen, aber noch nicht so fern gerückt, dass sie wieder als etwas Kostbares hätte erscheinen können.“ </p>
<p class="bodytext">Und wem erscheinen diese Briefe heute als etwas Kostbares? Gibt es nicht (immer noch) Literaturbeflissene, die die Freundschaft der beiden in Zweifel ziehen? Gar von Feindschaft zwischen den Dioskuren reden? Safranski ist – nach seiner großen Schillerbiografie 2004 und seinem Buch über die „Romantik – eine deutsche Affaire“ von 2007 – ausgezogen, um diese Freundschaft so emphatisch wie genau als einen Glücksfall in der deutschen Literatur- und Geistesgeschichte zu beschreiben. Er hält sich dabei an die Briefbände als eine Art Leitfaden. </p>
<p class="bodytext"><span class="initiale">D</span>och bevor die beiden zusammenkommen, muss viel geschehen. Als sie sich zum ersten Mal begegneten, 1779 bei einer jener unsäglichen Feiern an der „Hohen Karlsschule“, dürfte der Geheime Legationsrat Goethe, der in Begleitung seines Herzogs Karl August dem württembergischen Autokraten Karl Eugen seine Aufwartung machte und in die Karlsschule zur Preisverleihung an die Studenten eingeladen wurde, den zwanzigjährigen Medizinstudenten Friedrich Schiller, der nur einen kleineren Preis erhielt, kaum wahrgenommen haben, und dieser nicht in dem etwas steifen Herrn Rat den glühenden, aufregenden Verfasser des „Werther“ wiedererkannt haben können, den er und seinesgleichen so bewunderten. </p>
<p class="bodytext">Die Karrieren beider verliefen parallel – aber sie trafen nicht aufeinander. Man muss in Safranskis Buch hundert Seiten lang und für fast vierzehn Jahre diese parallelen Leben verfolgen, in denen auch aus Schiller eine literarische Berühmtheit geworden war, wobei gewiss auf der einen Seite, der Schillers nämlich, zuweilen auch Zorn und Eifersucht im Spiel waren, auf den, dem alles scheinbar so leicht zufiel, auf der anderen Seite, der Goethes, bestand ein sehr distanziertes, wenn schon neugieriges Interesse. Soweit es Schillers frühe Jahre betrifft, hat Safranski immer wieder im Selbstzitat (aber auch in neuen prägnanten Formulierungen für denselben Sachverhalt) auf sein Schillerbuch zurückgegriffen, warum auch nicht?</p>
<p class="bodytext">Erst als Schiller 1794 für sein Zeitschriftenprojekt „Die Horen“ auch Goethe mit einem langen, so ehrerbietigen wie enthusiastischen Brief zur Mitarbeit einlud, reagierte der Weimarer. „Goethe hatte begriffen, dass sich inzwischen ein neuer Literaturmarkt herausgebildet hatte. Die Belletristik expandierte und war dabei zu Massenware und zum Verkaufsartikel zu werden.“ Da konnte selbst eine Zeitschrift auf dem hohen Niveau, das Schiller erreichen wollte, angenehm sein. Auch als eine Art von Deich gegen den anbrandenden Massengeschmack. Also sagte Goethe zu. Später hat er das lange Scheitern von Vermittlungsversuchen zwischen ihm und dem längst im benachbarten Jena wohnenden Jahre Jüngeren damit erklärt, dass die Kluft zwischen ihren Denkweisen ungeheuer gewesen sei. „Schiller, so Goethe, lebe im Gefühl der Freiheit und Selbstbestimmung und habe die Natur nur als seinen Feind gesehen, undankbar gegen die große Mutter, die ihn nicht stiefmütterlich behandelte. Ihm aber sei die Natur heilig.“ Dann aber sei das glückliche Ereignis geschehen. Die beiden trafen sich in Jena, der „Ideenwechsel“, die „Parallelaktion“, die die deutsche Literatur verändern sollte, begann. Jeder der beiden betrachtete von nun an den anderen als willkommene, „förderliche“ Ergänzung.</p>
<p class="bodytext"><span class="initiale">W</span>as folgte, die intensive gemeinsame Arbeit, in der sie einander anfeuerten und korrigierten, manches, wie die „Xenien“, gleichsam zu vier Händen verfassten, Schiller den „Egmont“ „theaterreif“ machte, Goethe den Partner (die waren sie geworden) mit seiner Vorstellung von Natur innig bekannt machte, das zeichnet Safranski nach: mit allen Haupt- und Nebenwegen, mit einer immensen Kenntnis des Stoffs und einer literarischen Eleganz, die seine Analysen so spannend macht wie einen Abenteuerroman. Und der war es schließlich auch: Der „Naive“ und der „Sentimentalische“ ergänzten sich. Goethe fand dafür die Formel: „Ein Glück war es …, dass ich Schillern hatte. Denn so verschieden unsere beiderseitigen Naturen auch waren, so gingen doch unsere Richtungen auf Eins, welches denn unser Verhältnis so innig machte, dass im Grunde keiner ohne den Andern leben konnte.“ </p>
<p class="bodytext">Das ist – wie Safranski nachweist – keine späte Erinnerung dessen, der noch über ein Vierteljahrhundert lang ohne den Gefährten weiterleben musste. Es ist die Essenz einer Verbindung, die beide veränderte, größer machte. „Ich dachte, mich selbst zu verlieren, und verliere nun einen Freund und in demselben die Hälfte des Daseins.“ So Goethe an Zelter. Beide halfen einander auch über Dürreperioden hinweg, Goethe ermunterte Schiller, seine „philosophische Bude“ zu schließen und sich wieder der Dichtung zuzuwenden, dieser bestätigte den Älteren, der sich manchmal poetisch ausgebrannt fühlte, in seinen naturwissenschaftlichen Studien oder darin, sich dem Fragment gebliebenen „Faust“ zu widmen. Sie „beförderten“ einander, wie Goethe das auszudrücken pflegte. Sie respektierten aber auch die Bereiche des jeweils anderen, in denen eine Übereinkunft nicht herzustellen war, sie achteten die persönlichen Umstände, etwa Schillers häufige Krankheiten, die ihn dazu zwangen, vor allem nachts zu arbeiten; wenn sie sich nicht sehen konnten, schickte Goethe einen Braten.</p>
<p class="bodytext">Safranskis Interesse an den beiden, an einer – bei aller Unruhe der damaligen Zeiten – glücklichen Freundschaft, ist ein aktuelles. Wie konnte das gehen, dass einer, den er in seinem Schillerbuch als den „Sartre des 18. Jahrhunderts“ bezeichnet hatte, und ein Maßvoller, der jeden Überschwang fürchtete und Revolutionen zumal, so zueinanderfanden? Welcher Voraussetzungen bedarf es, um in anderen unruhigen Zeiten, unseren, so zu navigieren, dass das fragile Zusammenleben der Menschheit nicht in einer Katastrophe endet? In seinem Romantikbuch hatte der Autor dargelegt, wie nötig Rebellion ist – und wie schädlich sie wird, wenn sie aus dem Reich des Geistes, wo sie hingehört, in das der Politik übertragen wird, in seinem Schiller-Buch hat er die „Erfindung des Deutschen Idealismus“ untersucht, in diesem über den Briefwechsel die gelebte Utopie einer glücklichen Koinzidenz der Gegensätze beschrieben. </p>
<p class="bodytext"><span class="initiale"></span>Nun fehlt im Grunde nur noch seine Goethe-Biografie, um ein Werk zum Abschluss zu bringen: das uns aufklärt über eine Epoche, der wir so viel von dem verdanken, was uns als „Kulturvolk“ überkommen ist – und was nicht einmal die Verbrechen des 20. Jahrhunderts haben obsolet werden lassen. Wenn wir es denn begreifen, uns im Lesen und Wiederlesen aneignen – und so Abstand gewinnen vom Tagesgeschäft: ohne dieses einfach zu vergessen. Denn bei aller höflichen, fast zeremoniellen Umgehung dessen, was strittig blieb, selbst in diesen Briefen, in diesem Umgang miteinander, sind die Zeitläufte doch niemals ganz vergessen, sie gewittern in Goethes idyllischer Paraphrase auf das antike Epos „Hermann und Dorothea“, dessen formale Geschlossenheit den zeitgeschichtlichen Antrieb so gut verbirgt, dass man dies Werk ebenso wie die „Natürliche Tochter“ für eine bürgerliche Harmlosigkeit halten konnte, ebenso wie sich Schillers glänzend gebaute, theatralisch raffinierte Dramen für „nationale“ Zwecke missbrauchen ließen. Safranski erteilt uns eine Lektion in genauem Lesen, ohne Rechthaberei und falsche Harmlosigkeit, dafür mit entspannter Gelassenheit.</p>
<p class="bodytext"><i>Literaturangabe:</i></p>
<p class="bodytext">SAFRANSKI, RÜDIGER: Goethe &amp; Schiller. Geschichte einer Freundschaft. Carl Hanser Verlag, München 2009. 344 S., 21,50 €.</p>
<p class="bodytext">Weblink:</p>
<p class="bodytext"><a href="http://www.hanser.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Carl Hanser Verlag</a></p>
		
		<hr class="clearer" />
				<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://addthis.com/bookmark.php?v=250&amp;username=xa-4be908766e6d977c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4be908766e6d977c"></script>
<script type="text/javascript">
var addthis_config =
{
	services_exclude: 'print,email'
}
</script>
<!-- AddThis Button END -->
			<div class="news-single-additional-info">
						  
				  	<dl class="news-single-related"><dt>Mehr zum Thema:</dt>
				 	<dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/das-gebrochene-genie.html">Das gebrochene Genie</a>&nbsp;-&nbsp;26.02.2010</dd><dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/ferner-spiegel-unserer-welten.html">Ferner Spiegel unserer Welten</a>&nbsp;-&nbsp;28.12.2009</dd><dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/koehler-eroeffnet-schiller-nationalmuseum.html">Köhler eröffnet Schiller-Nationalmuseum</a>&nbsp;-&nbsp;09.11.2009</dd><dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/das-leben-von-andrea-palladio.html">Das Leben von Andrea Palladio</a>&nbsp;-&nbsp;19.06.2009</dd><dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/ruth-kluegers-fortsetzung-ihrer-memoiren.html">Fortsetzung Ruth Klügers Memoiren</a>&nbsp;-&nbsp;18.06.2009</dd><dd><img src="typo3temp/pics/1fb5eb3ee9.gif" width="11" height="12" border="0" alt="" title="" />&nbsp;<a href="detailseite/artikel/terror-und-traum-moskau-1937.html">„Terror und Traum: Moskau 1937“</a>&nbsp;-&nbsp;12.06.2009</dd></dl>
			
					
				 					  
				
					
					
			
					
					


			</div>
			
	<div class="news-single-backlink">
	<a href="javascript:history.back();">&lt;&nbsp;&lt;&nbsp;Zur&uuml;ck</a>
	</div>
	
</div>
	

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:11/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:56/list [begin] -->
		<a id="c56" class="clink"></a><div id="c56" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
<div id="tiplink"><a href="seite-empfehlen.html?tipUrl=http%3A%2F%2Fwww.berlinerliteraturkritik.de%2Fdetailseite%2Fartikel%2Fein-glueck-war-es-dass-ich-schillern-hatte.html">DIESEN ARTIKEL VERSENDEN</a></div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:56/list [end] -->
		<!--TYPO3SEARCH_end-->
			<div id="printlink"><div id="printlink"><a href="detailseite/artikel/ein-glueck-war-es-dass-ich-schillern-hatte.html?type=1&amp;cHash=bafc059d317bfa90aaa9d6eef63712fd" target="FEopenLink" onclick="vHWin=window.open('http://www.berlinerliteraturkritik.de/detailseite/artikel/ein-glueck-war-es-dass-ich-schillern-hatte.html?type=1&amp;cHash=bafc059d317bfa90aaa9d6eef63712fd','FEopenLink','scrollbars=1,resizable=0,width=800,height=600');vHWin.focus();return false;" title="Diese Seite drucken" class="print-link">DRUCKVERSION</a></div></div>
			<hr class="clearer" />
			<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
		</div>
		<div style="clear:both;"></div>
	</div>
	<div style="clear:both;"></div>
	<div id="advertbottom">
	<!--  CONTENT ELEMENT, uid:63/html [begin] -->
		<a id="c63" class="clink"></a><div id="c63" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<table width="100%">
<tr>
<td align="center">
<b>BLK mit Google durchsuchen:</b>
<form action="http://www.google.de/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-3991464394605056:6866712175" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="50" />
    <input type="submit" name="sa" value="Suche" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.de/cse/brand?form=cse-search-box&amp;lang=de"></script>
</td>
</tr>
</table>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:63/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:290/div [begin] -->
		<a id="c290" class="clink"></a><div class="csc-default">
		<!--  Div element [begin] -->
			<div class="divider"><hr /></div>
		<!--  Div element [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:290/div [end] -->
		</div>
	<div id="footer"><p>Copyright&nbsp;2002 -&nbsp;2018&nbsp;Die Berliner Literaturkritik. Alle Rechte vorbehalten.&nbsp;<a href="http://www.script-o-flex.de" target="_blank"><strong></strong></a></p></div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-358499-1");
pageTracker._trackPageview();
} catch(err) {}
</script>




</body>
</html>